Divulgación de información sensible en phpMyAdmin

Divulgación de información sensible en phpMyAdmin Fecha de publicación:  08/03/2022 Importancia:  3 - Media Recursos afectados:  PhpMyAdmin, versión 5.1.1 y anteriores. Descripción:  INCIBE ha coordinado la publicación de una [...]

Múltiples vulnerabilidades en el core de Drupal 17/03/2022

Múltiples vulnerabilidades en el core de Drupal Fecha de publicación:  17/03/2022 Importancia:  3 - Media Recursos afectados:  Drupal, versiones anteriores a la 9.3.8 y 9.2.15. Las versiones de Drupal 8 y de Drupal 9, anteriores a la 9.2.x, se encuentran al final de su vida [...]

Nuevas traducciones completas y de alta calidad en cPanel

Mejoradas las Traducciones en cPanel A medida que implementamos Jupiter en toda la interfaz de usuario final de cPanel & WHM, hemos recibido comentarios consistentes de que el estado de nuestras traducciones necesita atención. Aunque  mencionamos brevemente las traducciones en una publicación de blog anterior , [...]

cPanel ya ofrece soporte completo para Ubuntu LTS

En invierno de 2020, CentOS 8 anunció que llegaría al final de su vida útil en diciembre de 2021. Esta noticia fue algo inesperada en los mundos del código abierto y el alojamiento web. En respuesta, comenzamos a trabajar para proporcionar soluciones que beneficien a nuestros socios y clientes y [...]

Múltiples vulnerabilidades en Moodle 21/03/2022

Múltiples vulnerabilidades en Moodle Fecha de publicación:  21/03/2022 Importancia:  5 - Crítica Recursos afectados:  Versiones: de la 3.11 a la 3.11.5; de la 3.10 a la 3.10.9; de la 3.9 a la 3.9.12; versiones anteriores no soportadas. [...]

Múltiples vulnerabilidades en Moodle

Múltiples vulnerabilidades en Moodle Fecha de publicación:  21/03/2022 Importancia:  5 - Crítica Recursos afectados:  Versiones: de la 3.11 a la 3.11.5; de la 3.10 a la 3.10.9; de la 3.9 a la 3.9.12; versiones anteriores no soportadas. [...]

Actualización de seguridad de Joomla! 4.1.1 y 3.10.7

[Actualización 31/03/2022] Actualización de seguridad de Joomla! 4.1.1 y 3.10.7 Fecha de publicación:  30/03/2022 Importancia:  4 - Alta Recursos afectados:  [Actualización 31/03/2022] Joomla! CMS, versiones: desde 2.5.0 hasta 3.10.7; desde 4.0.0 [...]

cPanel WordPress Toolkit Versión 5.10

cPanel WordPress Toolkit Versión 5.10 ¡Estamos emocionados de traerle la versión 5.10 de WordPress Toolkit, la primera versión importante de WordPress Toolkit de 2022! Esta versión se centra en mejorar aún más la función de análisis de vulnerabilidades, ofrecer [...]


Categorias


Por fecha


Listed on WHTop.com
Dejanos tu opinión: Enlace