Múltiples vulnerabilidades en el core de Drupal

Múltiples vulnerabilidades en el core de Drupal Fecha de publicación:  17/02/2022 Importancia:  3 - Media Recursos afectados:  Drupal, versiones anteriores a la 9.3.6, 9.2.13 y 7.88. Las versiones de Drupal 8 y de Drupal 9, anteriores a la 9.2.x, se encuentran al final de su [...]